文章目录
  1. 1. 这个问题实际上是系统没有安装glibc开发包的问题
    1. 1.1. Ubuntu x64
    2. 1.2. CentOS x64